フォロー

kotlin 1.3.20のプラグインを入れると GradleCompilerRunner$Companion.getOrCreateSessionFlagFile$kotlin_gradle_plugin がIO例外を出すのでAS3.3付属のkotlin1.3.11に戻すよ gist.github.com/tateisu/d47dd7

ログインして会話に参加
juggler.jp Mastodon サービス

日本語で楽しめるMastodonサーバを提供しています。

利用規約を読んでからサインアップしてください。

Androidアプリ iOSアプリ