フォロー

"com.google.gms:google-services:4.3.0" は警告 "API 'variant.getMergeResources()' is obsolete and has been replaced with 'variant.getMergeResourcesProvider()'." を出す。

ログインして会話に参加
juggler.jp Mastodon サービス

日本語で楽しめるMastodonサーバを提供しています。